logicalhan: bump required minimum go version to 1.12 (strings package compatibility)

No Results