This job view page is being replaced by Spyglass soon. Check out the new job view.
PRaramase: security: fix CVE-2018-25032 and update to debian-base:bullseye-v1.2.0
ResultSUCCESS
Tests 0 failed / 0 succeeded
Started2022-04-04 06:15
Elapsed6m3s
Revisionf4b9d0f509db2f7636c5236fb2488672eaa5aa88
Refs 923

No Test Failures!